freccia sì, freccia no

Parliamo dell'aspetto tecnico delle automobili in generale in merito ad argomenti che non interessano un modello Saab specifico.

Moderatore: Consiglio Direttivo

Regole del forum
Ogni volta che si apre un nuovo topic nelle sezioni tecniche bisogna:
- Aprire il topic nella sezione corretta in base al modello.
- Dare al topic un titolo adeguato.

Il titolo del topic deve contenere: modello e motorizzazione della tua Saab, anticipazione dell'argomento specifico della discussione.

Esempio di titolo corretto: "9-3OG B205 - Spia Check Engine accesa e difficoltà di avviamento"
Esempi di titoli scorretti: "Problemi", "Non parte", "Aiuto la mia Saab fatica ad accendersi".
Messaggio
Autore
Draken
Utente
Messaggi: 405
Iscritto il: lunedì 20 novembre 2006, 10:40
Località: Lago di Garda (VR)

freccia sì, freccia no

#1 Messaggio da leggere da Draken » venerdì 28 settembre 2007, 17:23

mi è successa una cosa che non capisco...
sulla mia ORCA l'altro giorno (dopo circa una mezz'ora di marcia) gli indicatori di direzione hanno smesso di funzionare per un paio di minuti, poi hanno ripreso, poi di nuovo buio, poi ancora a posto...

NB: durante la fase di "buio" ho provato con l'hazard (4 freccie) e funzionava perfettamente ma utilizzando il deviatore nisba...

secondo voi qual'è la causa? qualche idea?
Immagine

silverarrow

#2 Messaggio da leggere da silverarrow » venerdì 28 settembre 2007, 17:58

Bisognerebbe controllare passo passo.
Prima il comando dietro il volante, che non ci sia un'ossidazione del meccanismo (molto improbabile).
Secondo me la causa è il relais, magari sempre per un'ossidazione potrebbe un pò andare ed un pò non andare. E' successo col camper di mio padre per il relais dell'avviamento, un pò andava ed un pò no. Se un mezzo viene usato spesso il contatto resta pulito, se invece sta fermo un pò, rischia di ossidarsi.
Può anche essere sufficiente smontare il relais e pulire il contatto. Spesso però tale operazione comporta la rottura (crepe) del guscio esterno del relais, che poi deve essere re-incollato. Ciò non comporta problemi al funzionamento.
Discorso diverso se il relais è proprio andato. E' da sostituire.
Ma un funzionamento intermittente mi fa pensare ad un'ossidazione,,,MAH!!

AeroGT
Moderatore
Messaggi: 4394
Iscritto il: lunedì 11 luglio 2005, 23:01
Località: Liguria

#3 Messaggio da leggere da AeroGT » venerdì 28 settembre 2007, 20:09

un funzionamento intermittente mi fa pensare ad un'ossidazione ,MAH!!
A me fa pensare che funzionino bene......se fossero fisse sarebbero luci :D :D :D

Scherzi a parte ........direi relais.....

neurosaab
Utente
Messaggi: 436
Iscritto il: venerdì 19 gennaio 2007, 22:18
Località: on the road

#4 Messaggio da leggere da neurosaab » venerdì 28 settembre 2007, 20:19

aiaiaaiiiiiiiiii mi viene in mente la barzelletta dei carabinieri.... ihih ihihi..

appuntato funzionano le frecce???


SI NO SI NO SI NO SI NO SI NO SI NO SI NO.... :D :D :D


CONTROLLA IL DEVIO

mario55
Utente
Messaggi: 180
Iscritto il: martedì 17 luglio 2007, 19:25
Località: Mestre

#5 Messaggio da leggere da mario55 » venerdì 28 settembre 2007, 21:34

neurosaab ha scritto:aiaiaaiiiiiiiiii mi viene in mente la barzelletta dei carabinieri.... ihih ihihi..

appuntato funzionano le frecce???


SI NO SI NO SI NO SI NO SI NO SI NO SI NO.... :D :D :D


CONTROLLA IL DEVIO
Ciao NeuroSaab

Allora la vuoi comperare la mia "Aerona" ?

A me ha deluso un pò con le sue magagne, ma visto che tu sai "vita, morte e miracoli" sulle Saab, magari non ne fai caso.

Ti faccio bene
Saab 9.3 Cabrio Anniversary 2002
Mercedes C180 kompressor sw
Smart fortwo cdi (282.000km)
A112 Abarth 70cv
Honda CB 650

neurosaab
Utente
Messaggi: 436
Iscritto il: venerdì 19 gennaio 2007, 22:18
Località: on the road

#6 Messaggio da leggere da neurosaab » venerdì 28 settembre 2007, 21:46

lassa sta va... non me la posso permettere!!!!!

e poi se dovessi fare un passo vorrei sotto al ciapet un bel cabriolone...

ovviqamente aero.. :D

Draken
Utente
Messaggi: 405
Iscritto il: lunedì 20 novembre 2006, 10:40
Località: Lago di Garda (VR)

#7 Messaggio da leggere da Draken » lunedì 1 ottobre 2007, 9:25

Bravi!
Era un po' di ossidazione sul devio...
adesso va bene.
:)
Immagine

Trunks
Utente
Messaggi: 564
Iscritto il: mercoledì 25 luglio 2007, 11:41
Località: Calabria

#8 Messaggio da leggere da Trunks » martedì 2 ottobre 2007, 10:42

AeroGT ha scritto:
un funzionamento intermittente mi fa pensare ad un'ossidazione ,MAH!!
A me fa pensare che funzionino bene......se fossero fisse sarebbero luci :D :D :D

.....
:D :D :D :D :D :D :D :D :D :D :D
la mia "ammiraglia" Saab 9.3 cabrio 1.8t Vector - Nordic 235cv 375Nm + scarico Jetex (+ 15hp)
Immagine

Avatar utente
autoeconomo
Segretario
Messaggi: 7124
Iscritto il: lunedì 13 agosto 2007, 19:51
Località: Trieste

Re: freccia sì, freccia no

#9 Messaggio da leggere da autoeconomo » venerdì 13 settembre 2019, 23:01

Draken ha scritto:
venerdì 28 settembre 2007, 17:23
mi è successa una cosa che non capisco...
sulla mia ORCA l'altro giorno (dopo circa una mezz'ora di marcia) gli indicatori di direzione hanno smesso di funzionare per un paio di minuti, poi hanno ripreso, poi di nuovo buio, poi ancora a posto...

NB: durante la fase di "buio" ho provato con l'hazard (4 freccie) e funzionava perfettamente ma utilizzando il deviatore nisba...

secondo voi qual'è la causa? qualche idea?


Ora scopro che ha sempre avuto questo problema :D :D :D
Saab passate: 900 Sedan Turbo, 9000CD, 9000CSE, 9-5 SE, 900NG Aero.
Ora: Saab 900 Turbo 16, Saab 9000 Aero, Saab 9-3NG MY03 Vector

Rispondi

Chi c’è in linea

Visitano il forum: Google [Bot] e 1 ospite