Sensore temperatura acqua ed accensione spia avaria motore

Galleria riservata agli album sui modelli di penultima generazione.

Moderatore: Consiglio Direttivo

Regole del forum
Questa sezione è una Galleria mediatica dove poter pubblicare Fotografie e Video, pertanto bisogna seguire un formato specifico per permettere la raccolta e la consultazione ordinata degli album.

Ogni utente potrà creare un topic per ogni modello di Saab posseduto attualmente o in passato, all'interno del quale poter condividere e discutere varie ed eventuali fotografie e/o filmati.

Ogni Topic dovrà avere come titolo: modello, allestimento, motorizzazione, anno dell'auto.

Alcuni esempi:
[FOTO] 9-3NG Sport-Sedan Aero 2,0T 2010
[FOTO] C900 Cabriolet EP 1993
[FOTO] 9000 Aero 2,0 1995
[FOTO] 9-5OG Wagon 2,3t SE 1998
[VIDEO] 900NG SE Talladega 1997
Messaggio
Autore
Avatar utente
Marcecooter
Utente
Messaggi: 125
Iscritto il: sabato 15 ottobre 2016, 0:03
Località: genova

Sensore temperatura acqua ed accensione spia avaria motore

#1 Messaggio da leggere da Marcecooter » lunedì 5 dicembre 2016, 17:40

Ciao,

Dunque il Diabolico Coupè manifesta un problema singolare, in pratica la lancetta della temperatura del motore a volte va a 0, altre volte da una posizione che è meno della metà della scala, dove risiede di solito, sale e poi va a 0 di nuovo.
Questo difetto fa accendere la spia di avaria motore, ed interrogando la ECU l'informazione che riporta è "gamma dei valori rendimento non corretto", cancellato l'errore, la lancetta riprende a leggere correttamente la temperatura fino a quando si ripresenta l'anomalia casualmente.
Ho già sostituito il sensore della temperatura dell'acqua CALORSTAT WS 2598, codice SAAB 5951421, ma il problema si ripresenta in modo praticamente uguale.... :sorry:
Avete qualche dritta da darmi ?

P.S: il funzionamento del motore non cambia assolutamente quando sia accende la spia, e la lancetta va a 0.
SAAB 9.3 SE MY2001 (205hp B205R)

Avatar utente
desertstorm
Consigliere
Messaggi: 19549
Iscritto il: sabato 23 gennaio 2010, 22:50
Località: Napoli
Contatta:

Re: Sensore temperatura acqua ed accensione spia avaria motore

#2 Messaggio da leggere da desertstorm » lunedì 5 dicembre 2016, 18:41

Topic chiuso per inosservanza del regolamento!

ImmagineImmagineImmagine

9.3 Erik Carlsson ... p h o t o ... => ? <= ... s t o r y ... my desertstorm


Bloccato

Chi c’è in linea

Visitano il forum: Nessuno e 1 ospite