problema,luci xenon o led

Parliamo dell'aspetto tecnico delle automobili in generale in merito ad argomenti che non interessano un modello Saab specifico.

Moderatore: Consiglio Direttivo

Regole del forum
Ogni volta che si apre un nuovo topic nelle sezioni tecniche bisogna:
- Aprire il topic nella sezione corretta in base al modello.
- Dare al topic un titolo adeguato.

Il titolo del topic deve contenere: modello e motorizzazione della tua Saab, anticipazione dell'argomento specifico della discussione.

Esempio di titolo corretto: "9-3OG B205 - Spia Check Engine accesa e difficoltà di avviamento"
Esempi di titoli scorretti: "Problemi", "Non parte", "Aiuto la mia Saab fatica ad accendersi".
Messaggio
Autore
vittorio
Utente
Messaggi: 26
Iscritto il: sabato 2 marzo 2019, 14:44

problema,luci xenon o led

#1 Messaggio da leggere da vittorio » domenica 14 aprile 2019, 16:21

Buon pomeriggio, volevo installare sulla mia saab 9-3 cabrio anno 2006 1.9 tid presa da un mesetto, le luci xenon o led canbus,ma ho riscontrato un probòlema,sui porta lampada degli anabbaglianti,o sugli abbaglianti,quando attacco le lampade mi lampeggiano a mo di flash,ho misurato la tensione con il voltometro con chiave spenta,e mi misura una tensione di 3 volt,che poi dopo una trentina di secondi sparisce,avete avuto anche voi di questi problemi? Grazie per le risposte
[url]http://Immagine[/url]

angelo callegaro
Utente
Messaggi: 280
Iscritto il: sabato 12 febbraio 2011, 11:20

Re: problema,luci xenon o led

#2 Messaggio da leggere da angelo callegaro » domenica 14 aprile 2019, 17:14

ricordo  che  tempo  fa  c'era stato  un  caso  simile  ...e  che  bisogna  cercare  nell'archivio........c'era  un  intoppo ....forse  mancava  un  elemento....a  distanza  di  tempo  non  riesco  a  ricordare....forse  dopo riemergera'....

vittorio
Utente
Messaggi: 26
Iscritto il: sabato 2 marzo 2019, 14:44

Re: problema,luci xenon o led

#3 Messaggio da leggere da vittorio » domenica 14 aprile 2019, 17:21

Speriamo,che qualcuno si ricordi almeno il titolo
[url]http://Immagine[/url]

angelo callegaro
Utente
Messaggi: 280
Iscritto il: sabato 12 febbraio 2011, 11:20

Re: problema,luci xenon o led

#4 Messaggio da leggere da angelo callegaro » domenica 14 aprile 2019, 18:38

ci  sono  certamente  degli  utenti che  ti  sanno  rispondere  cosi'  subito  su  due  piedi...........pero devono  leggere  la  richiesta....tra un  po  provo  a  cercare....

angelo callegaro
Utente
Messaggi: 280
Iscritto il: sabato 12 febbraio 2011, 11:20

Re: problema,luci xenon o led

#5 Messaggio da leggere da angelo callegaro » domenica 14 aprile 2019, 20:41

ho  fatto  una  ricerca  nell'archivio  e  potrebbe  essere che sia  necessario il  famoso  tech  2......

vittorio
Utente
Messaggi: 26
Iscritto il: sabato 2 marzo 2019, 14:44

Re: problema,luci xenon o led

#6 Messaggio da leggere da vittorio » domenica 14 aprile 2019, 22:24

Solo il tech può individuare il problema?
[url]http://Immagine[/url]

vittorio
Utente
Messaggi: 26
Iscritto il: sabato 2 marzo 2019, 14:44

Re: problema,luci xenon o led

#7 Messaggio da leggere da vittorio » lunedì 15 aprile 2019, 12:12

Inoltre, volevo trovare l'insonorizzante che va sotto il coprimotore, non so se c'è un codice come c'è la il coprimotore ,se qualcono  di voi lo sa mi farebbe un grande favore,grazie
Allegati
coprimotore.jpg
coprimotore.jpg (120.81 KiB) Visto 193 volte
[url]http://Immagine[/url]

vittorio
Utente
Messaggi: 26
Iscritto il: sabato 2 marzo 2019, 14:44

Re: problema,luci xenon o led

#8 Messaggio da leggere da vittorio » lunedì 15 aprile 2019, 13:51

trovato sul forum,scusate,grazie :))
[url]http://Immagine[/url]

angelo callegaro
Utente
Messaggi: 280
Iscritto il: sabato 12 febbraio 2011, 11:20

Re: problema,luci xenon o led

#9 Messaggio da leggere da angelo callegaro » lunedì 15 aprile 2019, 18:48

allora  ho  appena  telefonato  a  Menozzi  a  MIlano e  mi  hanno  detto  che se  l'auto  nasce con  le lampade  alogene quelle  allo  xeno .....Numa  Pompilio... neanche  col  tech  2  .....poi'  pero'  la magia si  puo'  fare  se trovi  il  mago.... che  supera  gli  effetti  collaterali...  e  attenzione  anche  alle  multe.....perche'  ci  vuole l'omologazione....quindi  si ma.... e' come  quando  entra  un  elefante  in  un  negozio  di  porcellane....a  proposito  visto  che  l'hai  trovato puoi  pubblicare  il  codice  del  coperchio  del  motore???'  Di  questo si  parla  anche  nell'archivio....invece  nell'officina  di  Manuel  Torrisi  non  rispondeva  nisciuno.......mah ....forse  e'  giorno  di  riposo.......

Avatar utente
Claudio75
Utente
Messaggi: 22
Iscritto il: martedì 25 settembre 2018, 20:49

Re: problema,luci xenon o led

#10 Messaggio da leggere da Claudio75 » lunedì 15 aprile 2019, 20:18

Forse questo ti può essere utile:

https://www.youtube.com/watch?v=9o7zBPM__2g

 
Saab 9-3 OG 2200 Tid 115 Cv del 2000
Saab 9-3 NG 1900 Tid 120 Cv del 2008

angelo callegaro
Utente
Messaggi: 280
Iscritto il: sabato 12 febbraio 2011, 11:20

Re: problema,luci xenon o led

#11 Messaggio da leggere da angelo callegaro » lunedì 15 aprile 2019, 22:02

ho  fatto  ancora  una  ricerca  e  sembra  che  esistano  dei  kit compatibili con  l'impianto dell'auto  e anche  con  assistenza  telefonica  per  l'installazione....

vittorio
Utente
Messaggi: 26
Iscritto il: sabato 2 marzo 2019, 14:44

Re: problema,luci xenon o led

#12 Messaggio da leggere da vittorio » lunedì 15 aprile 2019, 22:33

Buonasera,questo è il codice della parte antirombo 
Allegati
Screenshot (74).png
Screenshot (74).png (179.43 KiB) Visto 163 volte
[url]http://Immagine[/url]

vittorio
Utente
Messaggi: 26
Iscritto il: sabato 2 marzo 2019, 14:44

Re: problema,luci xenon o led

#13 Messaggio da leggere da vittorio » lunedì 15 aprile 2019, 22:41

Nel video ho visto che l'elettrauto aveva dei condensatori,io praticamente ho provato con filtri e centraline separate,ma non ho risolto niente,a causa di quella corrente di 3 volt che rimane per 30 secondi
[url]http://Immagine[/url]

angelo callegaro
Utente
Messaggi: 280
Iscritto il: sabato 12 febbraio 2011, 11:20

Re: problema,luci xenon o led

#14 Messaggio da leggere da angelo callegaro » martedì 16 aprile 2019, 21:53

hai  mica  visto  anche  il  codice  della  coperta  che  va  attaccata dentro  al  cofano  motore, quella  che  ha tutte le  borchie  di  plastica....comunque con  le  luci  e' logico  che  faccia  cosi'....e'  necessario  allargare  la  strategia...navigando su  forum che  lo  trattano.. se  c'e  questo  problema  il  kit....non  e' dedicato... potresti  avere anche  altri malfunzionamenti.....bisogna  leggere  ..telefonare....forse  anche  spendere  altro  denaro...

vittorio
Utente
Messaggi: 26
Iscritto il: sabato 2 marzo 2019, 14:44

Re: problema,luci xenon o led

#15 Messaggio da leggere da vittorio » martedì 16 aprile 2019, 23:01

Buonasera,devo vedere sul manuale officina saab per il codice,oggi hocambiato il tachimetro con quello che a la lancetta del turbo ,tutto funziona tranne la lancetta del turbo :D ,ma penso che sia da programmare,ed inoltre il fondo scala e a miglia e chilometri,posto la foto,i km sono 58,praticamente la macchina e nuova :D :D :D ,ma rimetterò i km reali
Allegati
IMG_20190416_200756.jpg
IMG_20190416_200756.jpg (78.36 KiB) Visto 103 volte
[url]http://Immagine[/url]

vittorio
Utente
Messaggi: 26
Iscritto il: sabato 2 marzo 2019, 14:44

Re: problema,luci xenon o led

#16 Messaggio da leggere da vittorio » martedì 16 aprile 2019, 23:04

Volevo smontare le lancette,ma non mai avuto esperienza riguardo allo smontaggio
[url]http://Immagine[/url]

vittorio
Utente
Messaggi: 26
Iscritto il: sabato 2 marzo 2019, 14:44

Re: problema,luci xenon o led

#17 Messaggio da leggere da vittorio » mercoledì 17 aprile 2019, 1:27

Perfetto le ho smontate,in prima fase mettete un pezzo di nastro bianco per carrozzeria segnando una retta sulla posizione originale della lancetta,per poi rimontandole troveremo la stessa posizione della stessa, girandola in senso orario con moltissima delicatezza si deve sollevare mano mano che gira,ora metto il fondoscala con solo i kilometri 

:)
[url]http://Immagine[/url]

vittorio
Utente
Messaggi: 26
Iscritto il: sabato 2 marzo 2019, 14:44

Re: problema,luci xenon o led

#18 Messaggio da leggere da vittorio » giovedì 18 aprile 2019, 9:47

Ci ho ripensato,lascio il fondoscala con entrambi,miglia e chilometri,e comodo se si va in una nazione dove la segnaletica e con la velocità in miglia :)) 
[url]http://Immagine[/url]

GheSo
Moderatore
Messaggi: 12069
Iscritto il: domenica 24 gennaio 2010, 14:03

Re: problema,luci xenon o led

#19 Messaggio da leggere da GheSo » giovedì 18 aprile 2019, 16:12

Chissà quante volte andrai in GB in auto...
9-3 TTid Sentronic

vittorio
Utente
Messaggi: 26
Iscritto il: sabato 2 marzo 2019, 14:44

Re: problema,luci xenon o led

#20 Messaggio da leggere da vittorio » giovedì 18 aprile 2019, 21:21

:)) :)) :)) ci vive mio cugino li
[url]http://Immagine[/url]

Rispondi

Chi c’è in linea

Visitano il forum: Nessuno e 0 ospiti